<!DOCTYPE html>
<html class="no-js no-skrollr" lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.lpr-hessen.de/">
<link rel="shortcut icon" href="/typo3conf/ext/lpr_template/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/typo3conf/ext/lpr_template/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">

<meta property="og:title" content="Website „Ran an Maus und Tablet“ geht online - Praxistipps für die Medienarbeit mit Kindern in Kita und Grundschule" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lpr-hessen.de/aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail" />
<meta name="description" content="Die Internetseite „Ran an Maus und Tablet“ (www.rananmausundtablet.de) ist ab sofort online. Pädagogische Fachkräfte finden praxiserprobte Methodenbausteine und leicht verständliche Schritt-für-Schritt-Anleitungen, um in ihrer Kindertagesstätte oder Grundschule mit Medien zu arbeiten – auch ohne besondere Vorkenntnisse. Das Angebot basiert auf den tatsächlichen Gegebenheiten in den Institutionen und berücksichtigt auch den unterschiedlichen Kenntnisstand der Fachkräfte." />
<meta property="og:description" content="Die Internetseite „Ran an Maus und Tablet“ (www.rananmausundtablet.de) ist ab sofort online. Pädagogische Fachkräfte finden praxiserprobte Methodenbausteine und leicht verständliche Schritt-für-Schritt-Anleitungen, um in ihrer Kindertagesstätte oder Grundschule mit Medien zu arbeiten – auch ohne besondere Vorkenntnisse. Das Angebot basiert auf den tatsächlichen Gegebenheiten in den Institutionen und berücksichtigt auch den unterschiedlichen Kenntnisstand der Fachkräfte." />
<meta name="keywords" content="www.rananmausundtablet.de, Tipps, Medienarbeit, Kita, Grundschule, LPR Hessen, Blickwechsel e. V." />
<meta name="generator" content="TYPO3 CMS">
<meta name="copyright" content="Hessische Landesanstalt für privaten Rundfunk und neue Medien">
<meta name="robots" content="index,follow">
<meta name="rating" content="general">
<meta name="revisit-after" content="7 days">
<meta name="application-name" content="LPR Hessen">
<meta name="keywords" content="Aktuelles,News,Materialien">
<meta name="abstract" content="Pressemitteilungen der LPR Hessen">
<meta name="publisher" content="Hessische Landesanstalt für privaten Rundfunk und neue Medien">
<meta name="author_email" content="lpr@lpr-hessen.de">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-e0c69eb14c9f9116f91002f9cf11e550-528f5042aa55f588c7458bb468557f33.css?1472640398" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/lpr_feature/Resources/Public/Stylesheets/lprfeature.css?1465221503" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" media="all">
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Khula:400,300,700" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/lpr_template/Resources/Public/MegaNavbar/assets/css/MegaNavbar.min.css?1472639767" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/lpr_template/Resources/Public/MegaNavbar/assets/css/skins/navbar-inverse.css?1472639767" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/lpr_template/Resources/Public/MegaNavbar/assets/css/animation/animation.css?1472639767" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/lpr_template/Resources/Public/Stylesheets/style.css?1474461509" media="all">



<script type="text/javascript">
/*<![CDATA[*/
var TYPO3 = TYPO3 || {};
TYPO3.lang = {"languageMenu_label":"Language menu","breadcrumb_label":"You are here","imprint_label":"Imprint","quickSearch_label":"Search","topLink_label":"Top","printLink_label":"Print"};TYPO3.settings = {"TS":{"themeName":"lpr_template","relativePath":"typo3conf\/ext\/lpr_template\/","resourcePublicPath":"typo3conf\/ext\/lpr_template\/Resources\/Public\/","templatePageId":"63","baseurl":"\/","baseurlIcon":"http:\/\/demo.typo3-themes.org\/typo3conf\/ext\/theme_bootstrap\/Resources\/Public\/Icons\/","baseurlImage":"http:\/\/demo.typo3-themes.org\/typo3conf\/ext\/theme_bootstrap\/Resources\/Public\/Images\/","siteName":"Bootstrap Theme","siteSlogan":"Inspire people to share"}};/*]]>*/
</script>
<script src="typo3temp/compressor/merged-dce26b1e0d00d52a251d6e27ac3e5a3d-9d01076690f7877ca8f06a4cacd57cbb.js?1467787740" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/theme_bootstrap/Resources/Public/Contrib/jquery/jquery-2.1.4.min.js?1464694014" type="text/javascript"></script>

<script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
<script src="typo3temp/compressor/merged-83c214dde82995565c654eb868f1de52-48f05a9fc394e1e46616b1acbe8d677e.js?1472640398" type="text/javascript"></script>
<script src="typo3conf/ext/theme_bootstrap/Resources/Public/JavaScript/default.js?1464694025" type="text/javascript"></script>



<title>Einzelansicht - Hessische Landesanstalt für privaten Rundfunk und neue Medien (LPR Hessen)</title><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lpr-hessen.de//aktuelles-presse/pressemitteilungen/rss-feed/">	<!-- Developed with TYPO3 theme_bootstrap -->
	<!-- TYPO3-Themes - www.typo3-themes.org  -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file://             -->
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]--><meta property="og:title" content="Hessische Landesanstalt für privaten Rundfunk und neue Medien" /><meta property="og:image" content="http://www.lpr-hessen.de/typo3conf/ext/lpr_template/Resources/Public/Images/lpr-logoOG.png" /><meta property="og:url" content="http://www.lpr-hessen.de/start/" /><meta property="og:description" content="Hessische Landesanstalt für privaten Rundfunk und neue Medien (LPR Hessen)" /><script src="https://use.typekit.net/qkv6ehg.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


</head>
<body id="page-101" class="page-layout-0 language-de" data-spy="scroll" data-target="body" data-offset="0">


<!-- theme_bootstrap: Layouts/Default.html [begin] -->
<div id="layoutDefault">
	<div id="menuMain" class="navbar navbar-default">
		<div class="container">
			<div class="navbar-header">
				<div id="logoWrapper" class="navbar-brand">
					<h1>
						<a href="/" title="Bootstrap Theme" class="logo-main"><img src="typo3conf/ext/lpr_template/Resources/Public/Images/lpr-logo%402x.png" width="846" height="170"   alt="Bootstrap Theme" title="Bootstrap Theme" ></a><a href="/" title="Bootstrap Theme" class="logo-main logo-mobile"><img src="typo3conf/ext/lpr_template/Resources/Public/Images/lpr-logo-mobile%402x.png" width="296" height="124"   alt="Bootstrap Theme" title="Bootstrap Theme" ></a>
					</h1>
				</div>

				<ul class="list-inline"><li class="state-no uid-269 point-1 first"><a href="start/">Start</a></li><li class="state-act active uid-71 point-2 middle"><a href="aktuelles-presse/pressemitteilungen/">Aktuelles + Presse</a></li><li class="state-no uid-391 point-3 last"><a href="dowload-center/">Service</a></li><li class="state-no uid-111 point-1 last"><a href="aktuelles-presse/termine/"><i class="fa fa-calendar-o"></i>Termine</a></li>
		<!--  lib.searchbox [begin] -->
			<li class="indexedsearchbox"><div class="showSearchForm"><i class="fa fa-search"></i></span>Suche</div><div class="searchformWrapper"><form action="suche/" method="post" id="indexedsearch"><input name="tx_indexedsearch[sword]" value="" placeholder="Suchen nach" class="searchbox-sword" type="text" /><input type="hidden" name="tx_indexedsearch[sections]" value="0" /><input name="tx_indexedsearch[submit_button]" value="Suche" type="hidden" /><input type="button" name="search" value="Suche" class="searchbox-button" /></form></div></li></ul>
		<!--  lib.searchbox [end] -->
			

				<button data-target="#navbar-mobile" data-toggle="collapse" type="button" class="navbar-toggle">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>

					<p>Menü</p>
				</button>
			</div>
			<div id="navbar-main" class="navbar-collapse collapse hidden-xs hidden-sm">
				<div id="MegaNavbar"><ul class="nav navbar-nav navbar-left mainnav"><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-64 point-1 first"><a href="ueber-uns/">Über uns</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-70 point-1 first"><a href="ueber-uns/organisation/">Organisation</a><ul role="menu" class="submenu"><li class="state-no uid-459 point-1 first"><a href="ueber-uns/organisation/versammlung/">Versammlung</a></li><li class="state-no uid-121 point-2 middle"><a href="ueber-uns/organisation/direktor/">Direktor</a></li><li class="state-no uid-122 point-3 last"><a href="ueber-uns/organisation/ansprechpartner/">Ansprechpartner</a></li></ul></li><li class="state-no uid-69 point-2 middle"><a href="ueber-uns/aufgaben/">Aufgaben</a></li><li class="state-no uid-66 point-3 last"><a href="ueber-uns/zusammenarbeit-der-landesmedienanstalten/">Zusammenarbeit der Landesmedienanstalten</a></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-126 point-2 middle"><a href="radio-tv/">Radio + TV</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-470 point-1 first"><a href="radio-tv/radio-in-hessen/">Radio in Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-127 point-1 first"><a href="radio-tv/radio-in-hessen/sender-mit-lpr-hessen-lizenz/">Sender mit LPR Hessen-Lizenz</a></li><li class="state-no uid-471 point-2 middle"><a href="radio-tv/radio-in-hessen/digital-radio-dab/">Digital Radio DAB+</a></li><li class="state-no uid-195 point-3 middle"><a href="radio-tv/radio-in-hessen/programme-ueber-ukw/">Programme über UKW</a></li><li class="state-no uid-472 point-4 last"><a href="radio-tv/radio-in-hessen/internet-radio/">Internet-Radio</a></li></ul></li><li class="state-no uid-92 point-2 middle"><a href="radio-tv/nichtkommerzielle-lokalradios/">Nichtkommerzielle Lokalradios</a><ul role="menu" class="submenu"><li class="state-no uid-327 point-1 last"><a href="radio-tv/nichtkommerzielle-lokalradios/sender-frequenzen/">Sender + Frequenzen</a></li></ul></li><li class="state-no uid-473 point-3 middle"><a href="radio-tv/fernsehen-in-hessen/">Fernsehen in Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-128 point-1 first"><a href="radio-tv/fernsehen-in-hessen/sender-mit-lpr-hessen-lizenz/">Sender mit LPR Hessen-Lizenz</a></li><li class="state-no uid-474 point-2 middle"><a href="radio-tv/fernsehen-in-hessen/digitales-terrestrisches-fernsehen-dvb-t/">Digitales terrestrisches Fernsehen DVB-T</a></li><li class="state-no uid-475 point-3 last"><a href="radio-tv/fernsehen-in-hessen/kabelfernsehen/">Kabelfernsehen</a></li></ul></li><li class="state-no uid-131 point-4 last"><a href="radio-tv/einrichtungs-und-veranstaltungsrundfunk/">Einrichtungs- und Veranstaltungsrundfunk</a></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-95 point-3 middle"><a href="aufsicht/">Aufsicht</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-133 point-1 first"><a href="aufsicht/radio/">Radio</a></li><li class="state-no uid-134 point-2 middle"><a href="aufsicht/fernsehen/">Fernsehen</a><ul role="menu" class="submenu"><li class="state-no uid-329 point-1 first"><a href="aufsicht/fernsehen/programmgrundstze/">Programmgrundsätze</a></li><li class="state-no uid-330 point-2 middle"><a href="aufsicht/fernsehen/werbung/">Werbung</a></li><li class="state-no uid-331 point-3 last"><a href="aufsicht/fernsehen/jugendschutz/">Jugendschutz</a></li></ul></li><li class="state-no uid-135 point-3 last"><a href="aufsicht/telemedien/">Telemedien</a><ul role="menu" class="submenu"><li class="state-no uid-387 point-1 first"><a href="aufsicht/telemedien/straftaten-und-ordnungswidrigkeiten/">Straftaten und Ordnungswidrigkeiten</a></li><li class="state-no uid-388 point-2 middle"><a href="aufsicht/telemedien/jugendschutz/">Jugendschutz</a></li><li class="state-no uid-389 point-3 middle"><a href="aufsicht/telemedien/impressumspflichten/">Impressumspflichten</a></li><li class="state-no uid-630 point-4 middle"><a href="aufsicht/telemedien/werbung/">Werbung</a></li><li class="state-no uid-197 point-5 last"><a href="aufsicht/telemedien/beschwerdeformular/">Beschwerdeformular</a></li></ul></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-94 point-4 middle"><a href="medienkompetenz/">Medienkompetenz</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-167 point-1 first"><a href="medienkompetenz/projekte/">Projekte</a><ul role="menu" class="submenu"><li class="state-no uid-515 point-1 first"><a href="medienkompetenz/projekte/kita/">Kita</a></li><li class="state-no uid-529 point-2 middle"><a href="medienkompetenz/projekte/grundschule/">Grundschule</a></li><li class="state-no uid-542 point-3 middle"><a href="medienkompetenz/projekte/weiterfuehrende-schulen/">Weiterführende Schulen</a></li><li class="state-no uid-513 point-4 last"><a href="medienkompetenz/projekte/datenbank-alle-projekte/">Datenbank - Alle Projekte</a></li></ul></li><li class="state-no uid-285 point-2 middle"><a href="medienkompetenz/materialien/">Materialien</a><ul role="menu" class="submenu"><li class="state-no uid-506 point-1 first"><a href="medienkompetenz/materialien/dvd-reihe-schule-des-hoerens-und-sehens/">DVD-Reihe "Schule des Hörens und Sehens"</a></li><li class="state-no uid-514 point-2 last"><a href="medienkompetenz/materialien/datenbank-alle-materialien/">Datenbank - Alle Materialien</a></li></ul></li><li class="state-no uid-507 point-3 middle"><a href="medienkompetenz/plattformen-medienpraxis/">Plattformen Medienpraxis</a><ul role="menu" class="submenu"><li class="state-no uid-508 point-1 first"><a href="medienkompetenz/plattformen-medienpraxis/mok/">MOK</a></li><li class="state-no uid-509 point-2 last"><a href="medienkompetenz/plattformen-medienpraxis/nkl/">NKL</a></li></ul></li><li class="state-no uid-510 point-4 middle"><a href="medienkompetenz/kooperationen/">Kooperationen</a><ul role="menu" class="submenu"><li class="state-no uid-511 point-1 first"><a href="medienkompetenz/kooperationen/netzwerk-hessen/">Netzwerk Hessen</a></li><li class="state-no uid-512 point-2 last"><a href="medienkompetenz/kooperationen/netzwerk-deutschland/">Netzwerk Deutschland</a></li></ul></li><li class="state-no uid-76 point-5 last"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/">MediaSurfer - MedienKompetenzPreis Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-644 point-1 first"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/2016/">2016</a></li><li class="state-no uid-463 point-2 middle"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/2015/">2015</a></li><li class="state-no uid-553 point-3 last"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/archiv/">Archiv</a></li></ul></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-93 point-5 last"><a href="medienprojektzentren/">Medienprojektzentren</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-191 point-1 first"><a href="medienprojektzentren/kassel/">Kassel</a><ul role="menu" class="submenu"><li class="state-no uid-426 point-1 first"><a href="medienprojektzentren/kassel/aktuelles/">Aktuelles</a></li><li class="state-no uid-421 point-2 middle"><a href="medienprojektzentren/kassel/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-298 point-3 middle"><a href="medienprojektzentren/kassel/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-199 point-4 last"><a href="medienprojektzentren/kassel/projekte/">Projekte</a></li></ul></li><li class="state-no uid-192 point-2 middle"><a href="medienprojektzentren/giessen/">Gießen</a><ul role="menu" class="submenu"><li class="state-no uid-482 point-1 first"><a href="medienprojektzentren/giessen/aktuelles/">Aktuelles</a></li><li class="state-no uid-423 point-2 middle"><a href="medienprojektzentren/giessen/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-299 point-3 middle"><a href="medienprojektzentren/giessen/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-437 point-4 last"><a href="medienprojektzentren/giessen/projekte/">Projekte</a></li></ul></li><li class="state-no uid-193 point-3 middle"><a href="medienprojektzentren/rhein-main/">Rhein-Main</a><ul role="menu" class="submenu"><li class="state-no uid-249 point-1 first"><a href="medienprojektzentren/rhein-main/aktuelles/">Aktuelles</a></li><li class="state-no uid-251 point-2 middle"><a href="medienprojektzentren/rhein-main/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-300 point-3 middle"><a href="medienprojektzentren/rhein-main/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-438 point-4 last"><a href="medienprojektzentren/rhein-main/projekte/">Projekte</a></li></ul></li><li class="state-no uid-194 point-4 last"><a href="medienprojektzentren/fulda/">Fulda</a><ul role="menu" class="submenu"><li class="state-no uid-629 point-1 first"><a href="medienprojektzentren/fulda/aktuelles/">Aktuelles</a></li><li class="state-no uid-492 point-2 middle"><a href="medienprojektzentren/fulda/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-301 point-3 middle"><a href="medienprojektzentren/fulda/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-439 point-4 last"><a href="medienprojektzentren/fulda/projekte/">Projekte</a></li></ul></li></ul></div></li></ul></div>
			</div>

			<div class="visible-xs-inline visible-sm-inline">
				<div id="navbar-mobile" class="navbar-collapse collapse">
					<div id="MegaNavbarMobile"><ul class="nav navbar-nav navbar-left mobilenav"><li class="state-no uid-269 point-1 first"><a href="start/">Start</a></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-64 point-2 middle"><a href="ueber-uns/">Über uns</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-70 point-1 first"><a href="ueber-uns/organisation/">Organisation</a><ul role="menu" class="submenu"><li class="state-no uid-459 point-1 first"><a href="ueber-uns/organisation/versammlung/">Versammlung</a></li><li class="state-no uid-121 point-2 middle"><a href="ueber-uns/organisation/direktor/">Direktor</a></li><li class="state-no uid-122 point-3 last"><a href="ueber-uns/organisation/ansprechpartner/">Ansprechpartner</a></li></ul></li><li class="state-no uid-69 point-2 middle"><a href="ueber-uns/aufgaben/">Aufgaben</a></li><li class="state-no uid-66 point-3 last"><a href="ueber-uns/zusammenarbeit-der-landesmedienanstalten/">Zusammenarbeit der Landesmedienanstalten</a></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-actifsub active uid-71 point-3 middle"><a href="aktuelles-presse/pressemitteilungen/">Aktuelles + Presse</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-act active uid-90 point-1 first"><a href="aktuelles-presse/pressemitteilungen/">Pressemitteilungen</a></li><li class="state-no uid-111 point-2 middle"><a href="aktuelles-presse/termine/">Termine</a></li><li class="state-no uid-288 point-3 middle"><a href="aktuelles-presse/veranstaltungen/">Veranstaltungen</a></li><li class="state-no uid-650 point-4 middle"><a href="aktuelles-presse/ausschreibungen/">Ausschreibungen</a></li><li class="state-no uid-75 point-5 middle"><a href="aktuelles-presse/schriftenreihepublikationen/">Schriftenreihe/Publikationen</a></li><li class="state-no uid-74 point-6 last"><a href="aktuelles-presse/info-materialien/">Info-Materialien</a></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-126 point-4 middle"><a href="radio-tv/">Radio + TV</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-470 point-1 first"><a href="radio-tv/radio-in-hessen/">Radio in Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-127 point-1 first"><a href="radio-tv/radio-in-hessen/sender-mit-lpr-hessen-lizenz/">Sender mit LPR Hessen-Lizenz</a></li><li class="state-no uid-471 point-2 middle"><a href="radio-tv/radio-in-hessen/digital-radio-dab/">Digital Radio DAB+</a></li><li class="state-no uid-195 point-3 middle"><a href="radio-tv/radio-in-hessen/programme-ueber-ukw/">Programme über UKW</a></li><li class="state-no uid-472 point-4 last"><a href="radio-tv/radio-in-hessen/internet-radio/">Internet-Radio</a></li></ul></li><li class="state-no uid-92 point-2 middle"><a href="radio-tv/nichtkommerzielle-lokalradios/">Nichtkommerzielle Lokalradios</a><ul role="menu" class="submenu"><li class="state-no uid-327 point-1 last"><a href="radio-tv/nichtkommerzielle-lokalradios/sender-frequenzen/">Sender + Frequenzen</a></li></ul></li><li class="state-no uid-473 point-3 middle"><a href="radio-tv/fernsehen-in-hessen/">Fernsehen in Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-128 point-1 first"><a href="radio-tv/fernsehen-in-hessen/sender-mit-lpr-hessen-lizenz/">Sender mit LPR Hessen-Lizenz</a></li><li class="state-no uid-474 point-2 middle"><a href="radio-tv/fernsehen-in-hessen/digitales-terrestrisches-fernsehen-dvb-t/">Digitales terrestrisches Fernsehen DVB-T</a></li><li class="state-no uid-475 point-3 last"><a href="radio-tv/fernsehen-in-hessen/kabelfernsehen/">Kabelfernsehen</a></li></ul></li><li class="state-no uid-131 point-4 last"><a href="radio-tv/einrichtungs-und-veranstaltungsrundfunk/">Einrichtungs- und Veranstaltungsrundfunk</a></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-95 point-5 middle"><a href="aufsicht/">Aufsicht</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-133 point-1 first"><a href="aufsicht/radio/">Radio</a></li><li class="state-no uid-134 point-2 middle"><a href="aufsicht/fernsehen/">Fernsehen</a><ul role="menu" class="submenu"><li class="state-no uid-329 point-1 first"><a href="aufsicht/fernsehen/programmgrundstze/">Programmgrundsätze</a></li><li class="state-no uid-330 point-2 middle"><a href="aufsicht/fernsehen/werbung/">Werbung</a></li><li class="state-no uid-331 point-3 last"><a href="aufsicht/fernsehen/jugendschutz/">Jugendschutz</a></li></ul></li><li class="state-no uid-135 point-3 last"><a href="aufsicht/telemedien/">Telemedien</a><ul role="menu" class="submenu"><li class="state-no uid-387 point-1 first"><a href="aufsicht/telemedien/straftaten-und-ordnungswidrigkeiten/">Straftaten und Ordnungswidrigkeiten</a></li><li class="state-no uid-388 point-2 middle"><a href="aufsicht/telemedien/jugendschutz/">Jugendschutz</a></li><li class="state-no uid-389 point-3 middle"><a href="aufsicht/telemedien/impressumspflichten/">Impressumspflichten</a></li><li class="state-no uid-630 point-4 middle"><a href="aufsicht/telemedien/werbung/">Werbung</a></li><li class="state-no uid-197 point-5 last"><a href="aufsicht/telemedien/beschwerdeformular/">Beschwerdeformular</a></li></ul></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-94 point-6 middle"><a href="medienkompetenz/">Medienkompetenz</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-167 point-1 first"><a href="medienkompetenz/projekte/">Projekte</a><ul role="menu" class="submenu"><li class="state-no uid-515 point-1 first"><a href="medienkompetenz/projekte/kita/">Kita</a></li><li class="state-no uid-529 point-2 middle"><a href="medienkompetenz/projekte/grundschule/">Grundschule</a></li><li class="state-no uid-542 point-3 middle"><a href="medienkompetenz/projekte/weiterfuehrende-schulen/">Weiterführende Schulen</a></li><li class="state-no uid-513 point-4 last"><a href="medienkompetenz/projekte/datenbank-alle-projekte/">Datenbank - Alle Projekte</a></li></ul></li><li class="state-no uid-285 point-2 middle"><a href="medienkompetenz/materialien/">Materialien</a><ul role="menu" class="submenu"><li class="state-no uid-506 point-1 first"><a href="medienkompetenz/materialien/dvd-reihe-schule-des-hoerens-und-sehens/">DVD-Reihe "Schule des Hörens und Sehens"</a></li><li class="state-no uid-514 point-2 last"><a href="medienkompetenz/materialien/datenbank-alle-materialien/">Datenbank - Alle Materialien</a></li></ul></li><li class="state-no uid-507 point-3 middle"><a href="medienkompetenz/plattformen-medienpraxis/">Plattformen Medienpraxis</a><ul role="menu" class="submenu"><li class="state-no uid-508 point-1 first"><a href="medienkompetenz/plattformen-medienpraxis/mok/">MOK</a></li><li class="state-no uid-509 point-2 last"><a href="medienkompetenz/plattformen-medienpraxis/nkl/">NKL</a></li></ul></li><li class="state-no uid-510 point-4 middle"><a href="medienkompetenz/kooperationen/">Kooperationen</a><ul role="menu" class="submenu"><li class="state-no uid-511 point-1 first"><a href="medienkompetenz/kooperationen/netzwerk-hessen/">Netzwerk Hessen</a></li><li class="state-no uid-512 point-2 last"><a href="medienkompetenz/kooperationen/netzwerk-deutschland/">Netzwerk Deutschland</a></li></ul></li><li class="state-no uid-76 point-5 last"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/">MediaSurfer - MedienKompetenzPreis Hessen</a><ul role="menu" class="submenu"><li class="state-no uid-644 point-1 first"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/2016/">2016</a></li><li class="state-no uid-463 point-2 middle"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/2015/">2015</a></li><li class="state-no uid-553 point-3 last"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/archiv/">Archiv</a></li></ul></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-93 point-7 middle"><a href="medienprojektzentren/">Medienprojektzentren</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-191 point-1 first"><a href="medienprojektzentren/kassel/">Kassel</a><ul role="menu" class="submenu"><li class="state-no uid-426 point-1 first"><a href="medienprojektzentren/kassel/aktuelles/">Aktuelles</a></li><li class="state-no uid-421 point-2 middle"><a href="medienprojektzentren/kassel/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-298 point-3 middle"><a href="medienprojektzentren/kassel/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-199 point-4 last"><a href="medienprojektzentren/kassel/projekte/">Projekte</a></li></ul></li><li class="state-no uid-192 point-2 middle"><a href="medienprojektzentren/giessen/">Gießen</a><ul role="menu" class="submenu"><li class="state-no uid-482 point-1 first"><a href="medienprojektzentren/giessen/aktuelles/">Aktuelles</a></li><li class="state-no uid-423 point-2 middle"><a href="medienprojektzentren/giessen/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-299 point-3 middle"><a href="medienprojektzentren/giessen/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-437 point-4 last"><a href="medienprojektzentren/giessen/projekte/">Projekte</a></li></ul></li><li class="state-no uid-193 point-3 middle"><a href="medienprojektzentren/rhein-main/">Rhein-Main</a><ul role="menu" class="submenu"><li class="state-no uid-249 point-1 first"><a href="medienprojektzentren/rhein-main/aktuelles/">Aktuelles</a></li><li class="state-no uid-251 point-2 middle"><a href="medienprojektzentren/rhein-main/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-300 point-3 middle"><a href="medienprojektzentren/rhein-main/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-438 point-4 last"><a href="medienprojektzentren/rhein-main/projekte/">Projekte</a></li></ul></li><li class="state-no uid-194 point-4 last"><a href="medienprojektzentren/fulda/">Fulda</a><ul role="menu" class="submenu"><li class="state-no uid-629 point-1 first"><a href="medienprojektzentren/fulda/aktuelles/">Aktuelles</a></li><li class="state-no uid-492 point-2 middle"><a href="medienprojektzentren/fulda/unsere-angebote/">Unsere Angebote</a></li><li class="state-no uid-301 point-3 middle"><a href="medienprojektzentren/fulda/terminekurse/">Termine/Kurse</a></li><li class="state-no uid-439 point-4 last"><a href="medienprojektzentren/fulda/projekte/">Projekte</a></li></ul></li></ul></div></li><li class="dropdown-full no-shadow no-border-radius state-ifsub uid-391 point-8 last"><a href="dowload-center/">Service</a><div class="dropdown-menu submenuWrapper"><ul role="menu" class="sub"><li class="state-no uid-392 point-1 first"><a href="dowload-center/rechtsgrundlagen/">Rechtsgrundlagen</a></li><li class="state-no uid-72 point-2 middle"><a href="dowload-center/zulassung-weiterverbreitung/">Zulassung/ Weiterverbreitung</a></li><li class="state-no uid-393 point-3 middle"><a href="dowload-center/projektfoerderung/">Projektförderung Medienkompetenz</a></li><li class="state-no uid-505 point-4 middle"><a href="dowload-center/medienprojektzentren-offener-kanal/">Medienprojektzentren Offener Kanal</a></li><li class="state-no uid-467 point-5 middle"><a href="dowload-center/praktikumreferendariat/">Praktikum/Referendariat</a></li><li class="state-no uid-73 point-6 last"><a href="dowload-center/links/">Links</a></li></ul></div></li>
		<!--  lib.searchbox [begin] -->
			<li class="indexedsearchbox"><div class="showSearchForm"></div><div class="searchformWrapper"><form action="suche/" method="post" id="indexedsearch"><input name="tx_indexedsearch[sword]" value="" placeholder="Suchen nach" class="searchbox-sword" type="text" /><input type="hidden" name="tx_indexedsearch[sections]" value="0" /><input name="tx_indexedsearch[submit_button]" value="Suche" type="hidden" /></form></div></li></ul></div>
		<!--  lib.searchbox [end] -->
			
				</div>
			</div>
		</div>
	</div>

	<section id="areaFeature" class="page-header">
		<div class="container">
			
		</div>
	</section>

	<div class="container">
		<main id="areaMain">
			<div id="menuBreadcrumbWrapper">
				<ul id="menuBreadcrumb" class="list-inline"><li class="prefix"><a href="/"><span class="glyphicon glyphicon-home"></span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span class="divider">&gt;&nbsp;</span><a href="aktuelles-presse/pressemitteilungen/" itemprop="url" title="Aktuelles + Presse"><span itemprop="title">Aktuelles + Presse</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="active"><span class="divider">&gt;&nbsp;</span><span itemprop="title">Pressemitteilungen</span></li></ul>
			</div>
			
		<!-- theme_bootstrap: Templates/Theme/MenuContent.html [begin] -->

		<div id="templateMenuContent">
			<div class="row">

				<!--
					Pay attention to the responsive behaviour!
					The menu column will slide to top
					when it switch into mobile view.  -->

				<div id="contentMenu" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					
		<!-- theme_bootstrap: Partials/Content/Menu.html [begin] -->

		<div id="partialContentMenu" class="content-column">
			
		<!-- Output of lib.content.menu [begin] -->
			<div class="menu-sub-wrapper hidden-xs hidden-sm"><ul class="nav nav-pills nav-stacked"><li><a href="aktuelles-presse/">Aktuelles + Presse</a><ul class="sub"><li class="state-act active uid-90 point-1 first"><a href="aktuelles-presse/pressemitteilungen/">Pressemitteilungen</a></li><li class="state-no uid-111 point-2 middle"><a href="aktuelles-presse/termine/">Termine</a></li><li class="state-no uid-288 point-3 middle"><a href="aktuelles-presse/veranstaltungen/">Veranstaltungen</a></li><li class="state-no uid-650 point-4 middle"><a href="aktuelles-presse/ausschreibungen/">Ausschreibungen</a></li><li class="state-no uid-75 point-5 middle"><a href="aktuelles-presse/schriftenreihepublikationen/">Schriftenreihe/Publikationen</a></li><li class="state-no uid-74 point-6 last"><a href="aktuelles-presse/info-materialien/">Info-Materialien</a></li></ul></li></ul></div><div class="menu-sub-wrapper menu-sub-mobile hidden-md hidden-lg"><ul class="nav nav-pills nav-stacked"></ul></div>
		<!-- Output of lib.content.menu [end] -->
			
		</div>

		<!-- theme_bootstrap: Partials/Content/Menu.html [end] -->
	
				</div>
				<div id="contentMain" class="col-xs-12 col-sm-12 col-md-9 col-lg-9">
					
		<!-- theme_bootstrap: Partials/Content/Main.html [begin] -->

		<div id="partialContentMain" class="content-column">
			<!--TYPO3SEARCH_begin-->
			
	<!--  CONTENT ELEMENT, uid:2012/list [begin] -->
		<div id="c2012" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
			

			<div class="row">
				
						<div class="col-xs-12 col-md-12">
					

					<div class="row">
						<div class="col-xs-12 col-sm-12 col-md-12 header">
							<p class="articledate">
								<span class="news-list-date">
									<time datetime="2017-02-07">
										07.02.2017
										<meta itemprop="datePublished" content="2017-02-07"/>
									</time>
								</span>
							</p>
							<h3 itemprop="headline"><p class="bodytext">Website „Ran an Maus und Tablet“ geht online - Praxistipps für die Medienarbeit mit Kindern in Kita und Grundschule</p></h3>
						</div>

						<div class="col-xs-12 col-sm-12 hidden-md hidden-lg">
							
								<!-- categories -->
<span class="news-list-category">
	
		
		
	
</span>
							
						</div>

						

						
								<div class="col-xs-12 col-sm-12 col-md-12 news-text-wrap" itemprop="articleBody">
							
							<p class="bodytext">Die Internetseite „Ran an Maus und Tablet“ (<a href="http://www.rananmausundtablet.de" target="_blank">www.rananmausundtablet.de</a>) ist ab sofort online. Pädagogische Fachkräfte finden praxiserprobte Methodenbausteine und leicht verständliche Schritt-für-Schritt-Anleitungen, um in ihrer Kindertagesstätte oder Grundschule mit Medien zu arbeiten – auch ohne besondere Vorkenntnisse. Das Angebot basiert auf den tatsächlichen Gegebenheiten in den Institutionen und berücksichtigt auch den unterschiedlichen Kenntnisstand der Fachkräfte.</p>
<p class="bodytext">„Ran an Maus und Tablet“ ist durchaus als Aufforderung zu verstehen. Pädagogische Fachkräfte sollen angeregt werden, sich auf den Weg zu machen und Medien im Bildungsprozess mit Kindern einzusetzen. Sie können sich an die aktive und kreative Medienarbeit mit Kindern herantrauen, auch wenn sie sich auf diesem Gebiet noch gar nicht oder nur wenig auskennen. Das Angebot ist bewusst so konzipiert, dass es keiner besonderen medienpädagogischen oder medientechnischen Vorbildung bedarf. Es enthält neben konkreten Arbeitsvorschlägen auch Orientierungshilfen rund um Hard- und Software, Informationen zu den wesentlichen rechtlichen Grundlagen, Tipps zu Beratungsangeboten für Eltern und viele weiterführende Links. Die in den Methodenbausteinen verwendeten Computerprogramme werden ausführlich beschrieben, sodass auch Ungeübte damit arbeiten können. Um die Medienarbeit auch in Einrichtungen mit geringer Technikausstattung möglich zu machen, werden geeignete Parallelangebote vorgeschlagen, damit alle Kinder gleichzeitig aktiv sein können.</p>
<p class="bodytext">„Ran an Maus und Tablet“ richtet sich aber nicht nur an Fachkräfte, die erst in die medienpädagogische Arbeit einsteigen. Das Angebot liefert auch Anregungen zur Vertiefung, sodass Projekte von medienpädagogisch Erfahrenen umfangreicher konzipiert und durchgeführt werden können.</p>
<p class="bodytext">Die Ideen für die Praxis wurden nach den Bildungsbereichen gegliedert, um so einen übersichtlichen Methodenpool für die alltägliche pädagogische Arbeit in Kita und Grundschule bereit zu stellen. </p>
<p class="bodytext">Die Website „Ran an Maus und Tablet“ wurde von der LPR Hessen initiiert und finanziert und vom Blickwechsel e.V. realisiert. </p>
<p class="bodytext"><br />Kontakt bei Rückfragen: Annette Schriefers, Tel.: 0561/93586-12.</p>
						</div>
					

						

						

						
							<!-- FAL related files -->
							<div class="col-xs-12 col-sm-12 col-md-12 news-related news-related-files">
								<h4>
									Downloads
								</h4>
								
									<div class="row news-related-file">
										
												<div class="col-xs-12 col-sm-12 col-md-12">
											
											<span class="news-related-files-link">
												<a target="_blank" href="fileadmin/Presse/Downloads-Presse/Ran_an_Maus_und_Tablet_-_Detailinformationen_zum_Angebot.pdf">
													
															<i class="fa fa-download"></i>Ran an Maus und Tablet - Detailinformationen
														
												</a>
											</span>
											
											<span class="news-related-files-size">(<span class="upper">pdf</span>, 117 KB)</span>
										</div>
									</div>
								
									<div class="row news-related-file">
										
												<div class="col-xs-3 col-sm-3 col-md-3 news-related-thumb">
													<a target="_blank" href="fileadmin/Presse/Downloads-Presse/Website_Ran_an_Maus_und_Tablet.jpg">
														
																<img title="Website www.rananmausundtablet.de" alt="Website www.rananmausundtablet.de" src="fileadmin/_processed_/csm_Website_Ran_an_Maus_und_Tablet_ad302fdf9f.jpg" width="127" height="96" />
															
													</a>
												</div>
												<div class="col-xs-9 col-sm-9 col-md-9">
											
											<span class="news-related-files-link">
												<a target="_blank" href="fileadmin/Presse/Downloads-Presse/Website_Ran_an_Maus_und_Tablet.jpg">
													
															<i class="fa fa-download"></i>Website www.rananmausundtablet.de
														
												</a>
											</span>
											
											<span class="news-related-files-size">(<span class="upper">jpg</span>, 675 KB)</span>
										</div>
									</div>
								
							</div>
						

						
					</div>
				</div>
				<div class="col-md-3 hidden-xs hidden-sm">
					
						<!-- categories -->
<span class="news-list-category">
	
		
		
	
</span>
					
				</div>

				<div class="col-xs-12 col-sm-12 col-md-12">
					
						<!-- Link Back -->
						<div class="news-backlink-wrap">
							<a class="btn btn-default" href="aktuelles-presse/pressemitteilungen/">
								Zurück
							</a>
						</div>
					
				</div>
			</div>
		

	</div>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:2012/list [end] -->
		
			<!--TYPO3SEARCH_end-->
		</div>

		<!-- theme_bootstrap: Partials/Content/Main.html [end] -->
	
				</div>

			</div>
		</div>

		<!-- theme_bootstrap: Templates/Theme/MenuContent.html [end] -->
	
		</main>
	</div>

	

	<section id="lprbanner">
		<div class="container">
			
<div class="tx-lpr-banner carousel slide" data-ride="carousel" id="lprbannercarousel">
	
	<div class="carousel-inner" role="listbox">
		
			<div class="item active">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.mediathek-hessen.de/">
							<img src="fileadmin/_processed_/csm_mediathekhessen_da3530af14.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.lpr-hessen.de/medienprojektzentren/">
							<img src="fileadmin/_processed_/csm_mok_227b0b934e.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.lpr-hessen.de/mediasurfer">
							<img src="fileadmin/_processed_/csm_mediasurfer_996e56275f.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.flimmo.tv/">
							<img src="fileadmin/_processed_/csm_flimmo_14b6017349.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.stiftung-zuhoeren.de/">
							<img src="fileadmin/_processed_/csm_stiftunghoeren_f393274f54.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.rhein-main.ueberallfernsehen.de/">
							<img src="fileadmin/_processed_/csm_dvbt_c03001a273.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.digitalradio.de/">
							<img src="fileadmin/_processed_/csm_digitalradio_neu_ec4779d412.gif" width="115" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.bz-bm.de/">
							<img src="fileadmin/_processed_/csm_BZBM_Logo_300_dpi_b8f81ce5a9.jpg" width="110" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.nordig-nordhessendigital.de">
							<img src="fileadmin/_processed_/csm_nordig_de350d2105.png" width="141" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.internet-abc.de">
							<img src="fileadmin/bilder/slider/internet-abc.png" width="150" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.lpr-forum-medienzukunft.de">
							<img src="fileadmin/bilder/slider/lpr-forum-medienzukunft.png" width="150" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
			<div class="item">
				<div class="col-xs-12 col-sm-4 col-md-3">
				
						<a target="_blank" href="http://www.schoolmediaday.de">
							<img src="fileadmin/bilder/slider/schoolmediaday.png" width="150" height="50" alt="" />
						</a>
					
				</div>
			</div>
		
	</div>
	<a class="left carousel-control" href="aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail#lprbannercarousel" data-slide="prev"><i class="glyphicon glyphicon-chevron-left"></i></a>
	<a class="right carousel-control" href="aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail#lprbannercarousel" data-slide="next"><i class="glyphicon glyphicon-chevron-right"></i></a>

</div>
		</div>
	</section>

	
		<footer id="areaFooter">
			<div class="container">
				<div class="col-sm-7">
					<ul class="nav navbar-nav footerspecial"><li class="state-no uid-221 point-1 first"><span class="menu-heading"><a href="navigation/kontakt/">Kontakt</a></span></li><li class="state-no uid-220 point-2 middle"><span class="menu-heading"><a href="navigation/impressum/">Impressum</a></span></li><li class="state-no uid-110 point-3 last"><span class="menu-heading"><a href="navigation/seitenuebersicht/">Seitenübersicht</a></span></li></ul>
				</div>
				<div class="col-sm-5 hidden-xs footertech">
					<ul class="nav navbar-nav pull-right">
						
		<!-- theme_bootstrap: Partials/Elements/PrintLink.html [begin] -->

		<li id="partialElementsPrintLinkLink" class="hidden-xs hidden-sm">
			<a href="javascript:window.print()"><i class="fa fa-print"></i>Drucken</a>
		</li>

		<!-- theme_bootstrap: Partials/Elements/PrintLink.html [end] -->
	
						
		<li class="hidden-xs hidden-sm" id="fontsizeButtons">
			<span class="fontsizeSmall"><a href="aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail#">A</a></span>
			<span class="fontsizeNormal"><a href="aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail#">A</a></span>
			<span class="fontsizeBigger"><a href="aktuelles-presse/pressemitteilungen/einzelansicht/news/website-ran-an-maus-und-tablet-geht-online-praxistipps-fuer-die-medienarbeit-mit-kindern-in/?no_cache=1&amp;tx_news_pi1%5Bcontroller%5D=News&amp;tx_news_pi1%5Baction%5D=detail#">A</a></span>
			<span class="fontsizeLabel">Textgröße</span>
		</li>
	
					</ul>
				</div>
				<div class="col-md-12 hidden-xs hidden-sm sitemapfooter">
					<ul class=""><li class="state-no uid-64 point-1 first"><a href="ueber-uns/">Über uns</a><ul class="sub"><li class="state-no uid-70 point-1 first"><a href="ueber-uns/organisation/">Organisation</a></li><li class="state-no uid-69 point-2 middle"><a href="ueber-uns/aufgaben/">Aufgaben</a></li><li class="state-no uid-66 point-3 last"><a href="ueber-uns/zusammenarbeit-der-landesmedienanstalten/">Zusammenarbeit der Landesmedienanstalten</a></li></ul></li><li class="state-no uid-126 point-2 middle"><a href="radio-tv/">Radio + TV</a><ul class="sub"><li class="state-no uid-470 point-1 first"><a href="radio-tv/radio-in-hessen/">Radio in Hessen</a></li><li class="state-no uid-92 point-2 middle"><a href="radio-tv/nichtkommerzielle-lokalradios/">Nichtkommerzielle Lokalradios</a></li><li class="state-no uid-473 point-3 middle"><a href="radio-tv/fernsehen-in-hessen/">Fernsehen in Hessen</a></li><li class="state-no uid-131 point-4 last"><a href="radio-tv/einrichtungs-und-veranstaltungsrundfunk/">Einrichtungs- und Veranstaltungsrundfunk</a></li></ul></li><li class="state-no uid-95 point-3 middle"><a href="aufsicht/">Aufsicht</a><ul class="sub"><li class="state-no uid-133 point-1 first"><a href="aufsicht/radio/">Radio</a></li><li class="state-no uid-134 point-2 middle"><a href="aufsicht/fernsehen/">Fernsehen</a></li><li class="state-no uid-135 point-3 last"><a href="aufsicht/telemedien/">Telemedien</a></li></ul></li><li class="state-no uid-94 point-4 middle"><a href="medienkompetenz/">Medienkompetenz</a><ul class="sub"><li class="state-no uid-167 point-1 first"><a href="medienkompetenz/projekte/">Projekte</a></li><li class="state-no uid-285 point-2 middle"><a href="medienkompetenz/materialien/">Materialien</a></li><li class="state-no uid-507 point-3 middle"><a href="medienkompetenz/plattformen-medienpraxis/">Plattformen Medienpraxis</a></li><li class="state-no uid-510 point-4 middle"><a href="medienkompetenz/kooperationen/">Kooperationen</a></li><li class="state-no uid-76 point-5 last"><a href="medienkompetenz/mediasurfer-medienkompetenzpreis-hessen/">MediaSurfer - MedienKompetenzPreis Hessen</a></li></ul></li><li class="state-no uid-93 point-5 last"><a href="medienprojektzentren/">Medienprojektzentren</a><ul class="sub"><li class="state-no uid-191 point-1 first"><a href="medienprojektzentren/kassel/">Kassel</a></li><li class="state-no uid-192 point-2 middle"><a href="medienprojektzentren/giessen/">Gießen</a></li><li class="state-no uid-193 point-3 middle"><a href="medienprojektzentren/rhein-main/">Rhein-Main</a></li><li class="state-no uid-194 point-4 last"><a href="medienprojektzentren/fulda/">Fulda</a></li></ul></li></ul>
				</div>
			</div>
		</footer>
	
</div>
<!-- theme_bootstrap: Layouts/Default.html [end] -->

<script src="typo3temp/compressor/merged-761017b8accda461a6c8e215aa714787-c7e7e770a311be42aa5b5518569fbc39.js?1472640831" type="text/javascript"></script>
<script src="typo3conf/ext/lpr_template/Resources/Public/fancyBox/source/jquery.fancybox.pack.js?1472639767" type="text/javascript"></script>
<script src="typo3conf/ext/lpr_template/Resources/Public/JavaScript/lightbox.js?1472639767" type="text/javascript"></script>



</body>
</html>